Forum GSX-S 1000

Forum GSX-S 1000

Bienvenue sur le forum consacré aux GSX-S 1000, roadster haut de gamme de Suzuki.
 
AccueilPortailCalendrierFAQRechercherGroupesS'enregistrerConnexion

Partagez | 
 

 Clignotant ne fonctionne pas moteur eteind.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
melkone
En bicyclette
En bicyclette


Messages : 45
Date d'inscription : 12/10/2016
Age : 42

MessageSujet: Clignotant ne fonctionne pas moteur eteind.   Dim 13 Nov - 15:21

Bonjour la dedans

J ai suivi tous vos conseils et voila j ai changée la centrale, j ai mis mes clignotants, le sdp etc etc...j ai tout fais bien,...et tout marche moteur allumé,...mais quand j eteinds le moteur (C est à dire que la moto est sur ON), pas de clignotant, pas de warning, j'ai juste les phares avant et arriere....j ai jamais eu un truc comme auparavant sur mes motos

Merci pour votre aide ( encore Smile
Revenir en haut Aller en bas
jcr75
En bicyclette
En bicyclette


Messages : 12
Date d'inscription : 09/11/2016
Age : 40

MessageSujet: Re: Clignotant ne fonctionne pas moteur eteind.   Dim 13 Nov - 15:42

A part un problème dans la centrale clignotants, je ne vois pas.
Revenir en haut Aller en bas
melkone
En bicyclette
En bicyclette


Messages : 45
Date d'inscription : 12/10/2016
Age : 42

MessageSujet: Re: Clignotant ne fonctionne pas moteur eteind.   Dim 13 Nov - 16:49

Merci de ta réponse,..je viens de refaire un test...et etrange, ils clignotent mais c est super faiblard, on voit rien il faut s approcher...je comprend pas pourquoi
Revenir en haut Aller en bas
Win
Mange les gaz
Mange les gaz
avatar

Messages : 111
Date d'inscription : 06/06/2016
Age : 52
Localisation : Var

MessageSujet: Re: Clignotant ne fonctionne pas moteur eteind.   Dim 13 Nov - 18:03

Bizarre que ça fonctionne moteur allumé seulement ... Vérifie bien tes masses et si t'as pas inverser un - avec un + surtout niveau cligno si t'as mis des leds c'est important, une ampoule c'est pas grave t'as pas de sens le + et le moins c'est surtout pour avoir sur le + au fond du culot.
Revenir en haut Aller en bas
melkone
En bicyclette
En bicyclette


Messages : 45
Date d'inscription : 12/10/2016
Age : 42

MessageSujet: Re: Clignotant ne fonctionne pas moteur eteind.   Dim 13 Nov - 18:22

...Merci de ta réponse,...mais si j ai inversé, logiquement, le cligno ne devrait pas s allumer moteur allumé aussi, non??
Revenir en haut Aller en bas
jcr75
En bicyclette
En bicyclette


Messages : 12
Date d'inscription : 09/11/2016
Age : 40

MessageSujet: Re: Clignotant ne fonctionne pas moteur eteind.   Dim 13 Nov - 20:10

Regarde les connexions de la centrale, est ce que tu as laissé les résistances livrées avec les clignotants ?
Revenir en haut Aller en bas
jcr75
En bicyclette
En bicyclette


Messages : 12
Date d'inscription : 09/11/2016
Age : 40

MessageSujet: Re: Clignotant ne fonctionne pas moteur eteind.   Dim 13 Nov - 20:15

Autre chose est ce que tu as des leds aux 4 coins ?
Revenir en haut Aller en bas
melkone
En bicyclette
En bicyclette


Messages : 45
Date d'inscription : 12/10/2016
Age : 42

MessageSujet: Re: Clignotant ne fonctionne pas moteur eteind.   Dim 13 Nov - 21:31

Merci de ta réponse,... oui j ai des led au 4 coins,...mais j ai un doute sur ton autre question.
J'ai commandé 2 paires de connectiques sans resistance. Mais quand je les ai montés, il y avait une sorte de grosse boursouflure en plein milieu, serait des resistances?...il n y a rien d ecrit sur l emballage
Revenir en haut Aller en bas
jcr75
En bicyclette
En bicyclette


Messages : 12
Date d'inscription : 09/11/2016
Age : 40

MessageSujet: Re: Clignotant ne fonctionne pas moteur eteind.   Dim 13 Nov - 22:12

remets la centrale d'origine et fait un test pour voir
Revenir en haut Aller en bas
Farsac
Mange les gaz
Mange les gaz
avatar

Messages : 416
Date d'inscription : 29/03/2016
Age : 40
Localisation : Drôme

MessageSujet: Re: Clignotant ne fonctionne pas moteur eteind.   Lun 14 Nov - 7:59

jcr75 a écrit:
remets la centrale d'origine et fait un test pour voir
Je ferai ça aussi
Revenir en haut Aller en bas
melkone
En bicyclette
En bicyclette


Messages : 45
Date d'inscription : 12/10/2016
Age : 42

MessageSujet: Re: Clignotant ne fonctionne pas moteur eteind.   Jeu 17 Nov - 16:25

j ai remis l ancienne,..Et les clignotants clignotent super vite.... moteur eteind ou allumée
C est chiant, donc j ai laissé la nouvelle, j ai pas de cligno moteur eteind, et dès que j aurais le courage, je redemonte le tout pour mettre des connectiques sans resitances.
Revenir en haut Aller en bas
jcr75
En bicyclette
En bicyclette


Messages : 12
Date d'inscription : 09/11/2016
Age : 40

MessageSujet: Re: Clignotant ne fonctionne pas moteur eteind.   Jeu 17 Nov - 17:06

A mon avis la nouvelle centrale est défaillante ou ne correspond pas.
Revenir en haut Aller en bas
chr77-13
Tien l'aspi
Tien l'aspi


Messages : 732
Date d'inscription : 19/10/2015
Age : 41
Localisation : mars 13

MessageSujet: Re: Clignotant ne fonctionne pas moteur eteind.   Mer 23 Nov - 9:24

conflit entre résistances/centrale... t as pas assez de jus manifestement pour alimenter les clignos qd le moteur est coupé; si la centrale était morte, je pense que ça ne fonctionnerait pas même avec le moteur allumé.
sauf si je dis une connerie, pour moi c 'est:
-centrale OEM avec clignos led à resistance
OU
-centrale access avec clignos led ss résistance.
Revenir en haut Aller en bas
Farsac
Mange les gaz
Mange les gaz
avatar

Messages : 416
Date d'inscription : 29/03/2016
Age : 40
Localisation : Drôme

MessageSujet: Re: Clignotant ne fonctionne pas moteur eteind.   Mer 23 Nov - 18:48

chr77-13 a écrit:
conflit entre résistances/centrale... t as pas assez de jus manifestement pour alimenter les clignos qd le moteur est coupé; si la centrale était morte, je pense que ça ne fonctionnerait pas même avec le moteur allumé.
sauf si je dis une connerie, pour moi c 'est:
-centrale OEM avec clignos led à resistance
OU
-centrale access avec clignos led ss résistance.

précision si centrale access c'est avec 4 clignotants Led !!! Pas 2.
Revenir en haut Aller en bas
melkone
En bicyclette
En bicyclette


Messages : 45
Date d'inscription : 12/10/2016
Age : 42

MessageSujet: Re: Clignotant ne fonctionne pas moteur eteind.   Mer 23 Nov - 19:57

ben, j ai changé la centrale et ca marche, mais ca clignote quand même en mode faiblard
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Clignotant ne fonctionne pas moteur eteind.   

Revenir en haut Aller en bas
 
Clignotant ne fonctionne pas moteur eteind.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Relais (clignotant K75c) ®
» Un petit suisse
» panne sur 206 1.9d fin1999
» probléme commodo de clignotants
» Voyant Rouge Oil clignotant + Vidanger Huile moteur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum GSX-S 1000 :: Forum GSX-S :: Partie électricité-
Sauter vers: