Forum GSX-S 1000

Forum GSX-S 1000

Bienvenue sur le forum consacré aux GSX-S 1000, roadster haut de gamme de Suzuki.
 
AccueilPortailCalendrierFAQRechercherGroupesS'enregistrerConnexion

Partagez | 
 

 1 ère galère

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
scrapper77
Envoi sec
Envoi sec
avatar

Messages : 2386
Date d'inscription : 21/12/2015
Age : 46
Localisation : 77

MessageSujet: 1 ère galère    Dim 8 Mai - 14:32

En début d'après midi je pars faire un tour de moto avec mon fils, et heureusement je n'étais pas loin de chez moi, le voyant "moteur" qui s'allume.
Je rentre chez moi et regarde dans le bouquin, et cela pourrait venir d'un souci d'injection.
Je vais retourner au box, voir si il n'y a pas d'autres informations sur le tableau de bord. Mais ça commence bien pour 1300 kms au compteur.
Mardi je vais téléphoner à mon concessionnaire pour savoir ce que je dois faire, sachant que j'ai rdv samedi pour la révision des 1000 kms.
Revenir en haut Aller en bas
scrapper77
Envoi sec
Envoi sec
avatar

Messages : 2386
Date d'inscription : 21/12/2015
Age : 46
Localisation : 77

MessageSujet: Re: 1 ère galère    Dim 8 Mai - 19:04

Ce soir j'ai redémarré la bête, pas de voyant allumé, j'ai été faire 6 ou'7 kms et tout va bien.
Juste avant de redéposer la belle dans son box, je m'arrête lui remplir le gosier. Je redémarre et hop voyant qui s'allume au bout de 100 ou 200 mètres, je fais 500 mètres et il redite allumé.
Je m'arrête, je coupe le contact, démarre à nouveau et voyant éteint, j'ai 800 mètres jusqu'à son box et le voyant est resté éteint.
Quelqu'un a déjà rencontré ce souci ?
Revenir en haut Aller en bas
noute
Mange les gaz
Mange les gaz


Messages : 166
Date d'inscription : 20/12/2014
Age : 45
Localisation : pau

MessageSujet: Re: 1 ère galère    Dim 8 Mai - 19:12

Je n'ai pas eu ce souci avec le 1000 mais avec mon gsr 750, ça m'était arrivé 1 fois, le voyant qui s'allume et la moto ne dépasse pas les 4 ou 5000 trs/min.
Une fois rentré chez moi, j'éteins, je rallume et plus rien.

Explication de mon concess, quand une anomalie est détectée par un des nombreux capteurs, le moteur se met en "sécurité" et le fait d'éteindre et de rallumer reinitialise le tout.
Après, cela peut venir de n'importe quoi, dans mon cas puisque ça n'a jamais recommencé, peut être une saleté dans la carburant par ex.
Revenir en haut Aller en bas
Joce GSXS

avatar

Messages : 1536
Date d'inscription : 31/10/2015
Age : 39

MessageSujet: Re: 1 ère galère    Dim 8 Mai - 19:24

A mon avis, c'est une merde dans le carburant, ou alors c'est parce que tu a dépassé de 300 kms la révision des 1000...
Ou simplement un faux contact sur une broche.

_________________
Que la force soit avec vous...
Revenir en haut Aller en bas
scrapper77
Envoi sec
Envoi sec
avatar

Messages : 2386
Date d'inscription : 21/12/2015
Age : 46
Localisation : 77

MessageSujet: Re: 1 ère galère    Dim 8 Mai - 19:25

Moi ça fait 2 fois dans le même après midi
Revenir en haut Aller en bas
scrapper77
Envoi sec
Envoi sec
avatar

Messages : 2386
Date d'inscription : 21/12/2015
Age : 46
Localisation : 77

MessageSujet: Re: 1 ère galère    Dim 8 Mai - 19:25

Mardi je téléphone au concessionnaire, j'espère en savoir plus
Revenir en haut Aller en bas
Schwarzy40
En bicyclette
En bicyclette
avatar

Messages : 65
Date d'inscription : 26/04/2016
Age : 37
Localisation : Orléans

MessageSujet: Re: 1 ère galère    Dim 8 Mai - 19:40

oui tiens nous au courant c'est bizarre
Revenir en haut Aller en bas
scrapper77
Envoi sec
Envoi sec
avatar

Messages : 2386
Date d'inscription : 21/12/2015
Age : 46
Localisation : 77

MessageSujet: Re: 1 ère galère    Dim 8 Mai - 19:51

Oui ça ne me plaît pas beaucoup.

C'est ma première moto, ça commence mal.
Revenir en haut Aller en bas
PHIBOX
En bicyclette
En bicyclette
avatar

Messages : 83
Date d'inscription : 03/09/2015
Age : 44
Localisation : sarthe

MessageSujet: Re: 1 ère galère    Dim 8 Mai - 19:59

12000kms au compteur avec ma GsXs  et jamais eut de problèmes ,par contre cela mais arriver aussi avec mon 750Gsr l'année dernière  le voyant F1 qui est rester allumer pendant une centaine de kilomètres alors que je traverser l'Angleterre pour me rendre a L'Isle de Man ,je pense que cela et du a l'essence car il c'est allumé juste après un plein , et  dans certaine   stations tu n'a que du 95E10 (10% éthanol ).Je sais pas s'il y a un rapport car dans le livret du GSR c'étais noter que l'on pouvait en mettre du 95E10.
Revenir en haut Aller en bas
scrapper77
Envoi sec
Envoi sec
avatar

Messages : 2386
Date d'inscription : 21/12/2015
Age : 46
Localisation : 77

MessageSujet: Re: 1 ère galère    Dim 8 Mai - 21:01

Moi je ne mets que du SP98
Revenir en haut Aller en bas
Farsac
Mange les gaz
Mange les gaz
avatar

Messages : 404
Date d'inscription : 29/03/2016
Age : 40
Localisation : Drôme

MessageSujet: Re: 1 ère galère    Dim 8 Mai - 21:11

Ah ben ça, ça sent un problème de valve d'échappement.
C'est une constante sur les gsxr alors la dessus aussi sûrement
Revenir en haut Aller en bas
scrapper77
Envoi sec
Envoi sec
avatar

Messages : 2386
Date d'inscription : 21/12/2015
Age : 46
Localisation : 77

MessageSujet: Re: 1 ère galère    Dim 8 Mai - 21:20

Elle ne réagirait pas comme elle devrait ?
Revenir en haut Aller en bas
Farsac
Mange les gaz
Mange les gaz
avatar

Messages : 404
Date d'inscription : 29/03/2016
Age : 40
Localisation : Drôme

MessageSujet: Re: 1 ère galère    Dim 8 Mai - 21:27

scrapper77 a écrit:
Elle ne réagirait pas comme elle devrait ?
Sur les gsxr, elle a tendance à gripper !
Ce n'est qu'une supposition il doit y avoir une prise diagnostic sous la selle, si c'est comme 'le gex, ce que je pense, en la shuntant, tu connaîtras le code défaut !
Mais ne t'emmerdes pazs la moto est garantie
Revenir en haut Aller en bas
scrapper77
Envoi sec
Envoi sec
avatar

Messages : 2386
Date d'inscription : 21/12/2015
Age : 46
Localisation : 77

MessageSujet: Re: 1 ère galère    Dim 8 Mai - 21:46

Je ne vais pas m'amuser à la trifouiller, j'ai rdv samedi pour l'entretien des 1000 kms, ce que je veux savoir c'est si je peux faire les 60 kms qui me sépare de la concession ou non
Revenir en haut Aller en bas
Farsac
Mange les gaz
Mange les gaz
avatar

Messages : 404
Date d'inscription : 29/03/2016
Age : 40
Localisation : Drôme

MessageSujet: Re: 1 ère galère    Dim 8 Mai - 21:51

scrapper77 a écrit:
Je ne vais pas m'amuser à la trifouiller, j'ai rdv samedi pour l'entretien des 1000 kms, ce que je veux savoir c'est si je peux faire les 60 kms qui me sépare de la concession ou non
La réponse serait oui, pour fi. Ça ne mets pas en danger l'intégrité du moteur. D'autant plus que elle ne l'a pas refait en redémarrant. Mais ce n'est pas ma moto  Very Happy
Revenir en haut Aller en bas
scrapper77
Envoi sec
Envoi sec
avatar

Messages : 2386
Date d'inscription : 21/12/2015
Age : 46
Localisation : 77

MessageSujet: Re: 1 ère galère    Dim 8 Mai - 21:52

Sur le manuel d'utilisation , il est déconseillé de rouler avec ce voyant allumé.

Mais je vais laissé la décision à mon concessionnaire, c'est lui le pro
Revenir en haut Aller en bas
Farsac
Mange les gaz
Mange les gaz
avatar

Messages : 404
Date d'inscription : 29/03/2016
Age : 40
Localisation : Drôme

MessageSujet: Re: 1 ère galère    Lun 9 Mai - 7:14

scrapper77 a écrit:
Sur le manuel d'utilisation , il est déconseillé de rouler avec ce voyant allumé.

Mais je vais laissé la décision à mon concessionnaire,  c'est lui le pro

oui exact !
Revenir en haut Aller en bas
chr77-13
Tien l'aspi
Tien l'aspi


Messages : 732
Date d'inscription : 19/10/2015
Age : 41
Localisation : mars 13

MessageSujet: Re: 1 ère galère    Lun 9 Mai - 8:57

Joce GSXS a écrit:
A mon avis, c'est une merde dans le carburant, ou alors c'est parce que tu a dépassé de 300 kms la révision des 1000...
Ou simplement un faux contact sur une broche.

Hello,
Rien à voir avec les 300 km de plus (c était une blague d ailleurs ou pas?).

La merde ds le carburant, pourquoi pas mais je suis pas sur que ça n aurait pas allumé le FI plutôt.

Pas de fuite de ldr,bocal rempli?

Il est fait mention du 95e10; t as fait un plein de e10?
Moi je mets du 98; sur le manuel il me semble que le 95 est effectivement compatible mais avec 5% de E...la plupart des pompes en France c est du 10%mini...encore une fois, tant bien même, je pense que ça aurait été le Fi qui se serait allumé.

La valve, pourquoi pas mais de là à ce qu elle soit déjà coincée...bizarre. ..t es le seul à qui ça serait arrivé et la moto est neuve (ou alors mauvais réglage).

Je suis plus d avis d un mauvais contact vu que tu dois avoir de l huile ds le carter qd même.
Mais dépose la rapidos...le voyant moteur, c est jamais bon et si il y a possibilité de faire un diagnostic dessus, ils verront bien si une ou des erreurs sont enregistrées.
Revenir en haut Aller en bas
scrapper77
Envoi sec
Envoi sec
avatar

Messages : 2386
Date d'inscription : 21/12/2015
Age : 46
Localisation : 77

MessageSujet: Re: 1 ère galère    Lun 9 Mai - 9:24

Je n'ai mis que du SP98 depuis que je l'ai.

Je vais regarder le liquide de refroidissement, mais en toute logique elle aurait chauffé si le niveau n'était pas bon ?

Mais en effet j'ai un côté un peu poisseux, donc perso je ne suis pas étonné d'être le seul à qui il arrive cette galère Sad
Revenir en haut Aller en bas
Farsac
Mange les gaz
Mange les gaz
avatar

Messages : 404
Date d'inscription : 29/03/2016
Age : 40
Localisation : Drôme

MessageSujet: Re: 1 ère galère    Lun 9 Mai - 9:35

non, ce n'est pas le ldr.
une merde dans le carburant, elle aurait boitée, (tournée sur 3 cylindres).
je mettrai bien une pièce sur la valve.
Si tu l'emmènes chez le concess, tu verras si elle se rallume. tant que ce n'est pas un voyant d'huile ou d'eau, y a pas gros risques
Revenir en haut Aller en bas
scrapper77
Envoi sec
Envoi sec
avatar

Messages : 2386
Date d'inscription : 21/12/2015
Age : 46
Localisation : 77

MessageSujet: Re: 1 ère galère    Lun 9 Mai - 9:42

Je préfère avoir l'avis du concessionnaire, comme ça c'est lui qui prendra la décision si je peux rouler avec ou non.
Revenir en haut Aller en bas
Raptor92
Mange les gaz
Mange les gaz
avatar

Messages : 350
Date d'inscription : 21/01/2016
Age : 53
Localisation : 92

MessageSujet: Re: 1 ère galère    Lun 9 Mai - 9:46

Sage décision.
Revenir en haut Aller en bas
Shinta

avatar

Messages : 723
Date d'inscription : 15/01/2016
Age : 27
Localisation : Yvelines

MessageSujet: Re: 1 ère galère    Lun 9 Mai - 10:26

Si c'est bien le voyant FI, problème au niveau de l'injection. C'est LE problème chez Suz et surtout sur le 750 GSR. Rien d'alarmant en soit surtout que tu es sous garantie.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Farsac
Mange les gaz
Mange les gaz
avatar

Messages : 404
Date d'inscription : 29/03/2016
Age : 40
Localisation : Drôme

MessageSujet: Re: 1 ère galère    Lun 9 Mai - 10:44

Shinta a écrit:
Si c'est bien le voyant FI, problème au niveau de l'injection. C'est LE problème chez Suz et surtout sur le 750 GSR. Rien d'alarmant en soit surtout que tu es sous garantie.
c'est un problème d'ordre électrique moteur ou électronique (capteur moteur de valve, TPS, PAIR ou capteur ABS, TC, ... ), pas seulement injection.

une partie des codes sur le gsxr (j'imagine que certains sont identiques) :

C00 Normal RAS
C11 capteur de position d'arbre a came(CMPS)
C12 capteur de position vilebrequin (CKPS)
C13 capteur de pression d'air d'admission (IAPS)
C14 capteur de postion papillion (TPS)
C15 capteur de temperature liquide de refroidissement moteur (ECTS)
C21 capteur de temperature d'air admission (IATS)
C22 capteur de pression atmosphérique (APS)
C23 capteur de renversement (TOS)
C24 signal allumage n°1 (bobine d'IG 1)
C25 signal allumage N°2 (bobine d'IG 2)
C26 signal allumage n°3 ( bobine d'IG 3)
C27 signal allumage n°4 (bobine d'IG 4)
C28 actionneur de papillion secondaire (STVA)
C29 capteur de positon de papillion secondaire (STPS)
C31 signal de position des vitesse (GP)
C32 signal d'injecteur primaire n°1 (FI n°1)
C33 signal d'injecteur primaire n°2 (FI n°2)
C34 signal d'injecteur primaire n°3 (FI n°3)
C35 signal d'injecteur primaire n°4 (FI n°4)
C36 signal d'injecteur secondaire n°1
C37 signal d'injecteur secondaire n°2
C38 signal d'injecteur secondaire n°3
C39 signal d'injecteur secondaire n°4
C40 soupape ISC
C41 systeme de commande de pompe a carburant (systeme de commande FP), signal d'entrée alimentation ECM
C42 signal de contacteur d'allumage (contacteur allumage/antidémarrage)
C44 capteur HO2
C46 actionneur de soupape de régulation des gaz d'échappement (EXCVA)
C49 electrovanne de commande du systeme PAIR
C60 systeme de commande du ventilateur de refroidissement
C62 electrovanne de commande de purge EVAP
C91 capteur de vitesse
C93 electrovanne d'amortisseur de direction.
Revenir en haut Aller en bas
fred35
Mange les gaz
Mange les gaz


Messages : 364
Date d'inscription : 11/02/2015
Age : 41

MessageSujet: Re: 1 ère galère    Lun 9 Mai - 11:04

J'ai jamais eu le soucie sur la gsx par contre sur la gsr sa mets arrivé une fois ou deux suite a un lavage tu n'aurais pas lavé ta moto a grandes eaux?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: 1 ère galère    

Revenir en haut Aller en bas
 
1 ère galère
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» tambour, la galère
» Grosse galère embrayage GTV6, besoin de votre aide !
» soirée galère sous la neige !!!!!!
» La galère les papiers !!!
» Une journée galère jusqu'à .......

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum GSX-S 1000 :: Forum GSX-S :: Partie moteur-
Sauter vers: