Forum GSX-S

Forum GSX-S

Bienvenue sur le forum consacré aux GSX-S, roadster haut de gamme de Suzuki.
 
AccueilPortailCalendrierFAQRechercherGroupesS'enregistrerConnexion

Partagez | 
 

 truc bizarre... besoin d'avis

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
hagane
En bicyclette
En bicyclette
avatar

Messages : 73
Date d'inscription : 17/04/2015
Age : 32
Localisation : 06

MessageSujet: truc bizarre... besoin d'avis   Mer 19 Avr - 11:58

hello,
j'aurais besoin de vos lumières, ça fait 2-3 fois que sur de grosses accélérations, TC OFF, j'ai le régime moteur qui augmente, la moto fait plus de bruit, mais n'accélère pas de suite.... comme un temps de latence avant que la puissance arrive confused est ce que c'est normal avec les quelques défauts d'à coups d'injection ou un tout autre problème? Quelqu'un a déjà eu la même chose?

merci
Revenir en haut Aller en bas
pretexte
Mange les gaz
Mange les gaz
avatar

Messages : 471
Date d'inscription : 16/12/2015
Age : 52
Localisation : Essonne

MessageSujet: Re: truc bizarre... besoin d'avis   Mer 19 Avr - 13:02

Je n'ai jamais rencontré ça mais le TC est sur 1.
Ca te fait ça à partir de quel régime?
Revenir en haut Aller en bas
fred31
En bicyclette
En bicyclette
avatar

Messages : 80
Date d'inscription : 11/12/2014
Age : 39
Localisation : Ariège

MessageSujet: Re: truc bizarre... besoin d'avis   Mer 19 Avr - 13:56

Ca ne viendrait pas de ta course de réglage d'embrayage ???
Revenir en haut Aller en bas
Shinta

avatar

Messages : 674
Date d'inscription : 15/01/2016
Age : 27
Localisation : Yvelines

MessageSujet: Re: truc bizarre... besoin d'avis   Mer 19 Avr - 13:57

grosses accélérations ?
En départ arrêté ? quel régime de base ? quelle vitesse enclenchée ? Boitier full ? une prepa ou autre ?

_________________
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
hagane
En bicyclette
En bicyclette
avatar

Messages : 73
Date d'inscription : 17/04/2015
Age : 32
Localisation : 06

MessageSujet: Re: truc bizarre... besoin d'avis   Mer 19 Avr - 14:27

Oui grosse accélération le régime je dirais vers 6000 ou 7000 mais j'ai pas le nez sur le compteur et c'est arrivé que quelques fois donc j'ai pas trop fait gaffe pas en départ arrêté du moins j'ai pas tenté de mémoire j'étais en 3 pour la vitesse enclenchée, j'ai le boîtier full et ligne complète arrow....
Revenir en haut Aller en bas
pretexte
Mange les gaz
Mange les gaz
avatar

Messages : 471
Date d'inscription : 16/12/2015
Age : 52
Localisation : Essonne

MessageSujet: Re: truc bizarre... besoin d'avis   Mer 19 Avr - 15:01

rien de tel à ces régimes pour moi. En 3ème j'ai testé jusqu'à 11000tr/mn, y'a pas de trous et pas le temps d'en ressentir ...
Revenir en haut Aller en bas
Maxime

avatar

Messages : 1190
Date d'inscription : 07/10/2015
Age : 33
Localisation : 39

MessageSujet: Re: truc bizarre... besoin d'avis   Mer 19 Avr - 16:19

pretexte a écrit:
rien de tel à ces régimes pour moi. En 3ème j'ai testé jusqu'à 11000tr/mn, y'a pas de trous et pas le temps d'en ressentir ...

Tu portes bien ton nom "pretexte" pour tester d’accélérer juste pour rendre service à un membre. Laughing
Revenir en haut Aller en bas
vilose
En bicyclette
En bicyclette
avatar

Messages : 24
Date d'inscription : 26/07/2015
Age : 38
Localisation : parthenay

MessageSujet: Re: truc bizarre... besoin d'avis   Mer 19 Avr - 16:30

d'accord avec fred31, ça sent l'embrayage qui patine vérifie que tu as suffisament de garde au levier
Revenir en haut Aller en bas
pretexte
Mange les gaz
Mange les gaz
avatar

Messages : 471
Date d'inscription : 16/12/2015
Age : 52
Localisation : Essonne

MessageSujet: Re: truc bizarre... besoin d'avis   Mer 19 Avr - 17:41

MAXIME:
oui je crois que je vais tester plusieurs fois pour être sur, mais pas pour le plaisir évidement.
Revenir en haut Aller en bas
hagane
En bicyclette
En bicyclette
avatar

Messages : 73
Date d'inscription : 17/04/2015
Age : 32
Localisation : 06

MessageSujet: Re: truc bizarre... besoin d'avis   Mer 19 Avr - 17:54

vilose a écrit:
d'accord avec fred31, ça sent l'embrayage qui patine vérifie que tu as suffisament de garde au levier

OK je vais regarder ça le mieux pour voir ça c'est comment ? Que je fasse pas de co...rie geek
Revenir en haut Aller en bas
hagane
En bicyclette
En bicyclette
avatar

Messages : 73
Date d'inscription : 17/04/2015
Age : 32
Localisation : 06

MessageSujet: Re: truc bizarre... besoin d'avis   Mar 2 Mai - 10:38

Garde au levier vérifiée ça venait bien de la merci Wink
Revenir en haut Aller en bas
Scottkiller
En bicyclette
En bicyclette


Messages : 9
Date d'inscription : 11/03/2016
Age : 39
Localisation : yvelines

MessageSujet: Re: truc bizarre... besoin d'avis   Mar 9 Mai - 21:48

Bonjour,

je suis content de ne pas être seul !! je m'explique :

je suis passé au boitier full, des que le concessionnaire me l'a installé, j'ai constaté sur les grosses accel, en 2, 3 et 4 coupures moteur à partir de 8000tr/min et impossible de prendre le rupteur.
j'ai d'abord incriminé le calculo, mais le concessionnaire m'a installé un nouveau calculo, et ça fait pareil.

du coup je me suis penché sur la question:
j'ai changé les bougies, j'ai vérifié le capteur de position des papillons, j'ai fait la synchro des papillons.
la moto s'est mise à marcher, puis maintenant le défaut est revenu de manière aléatoire.

je précise, j'ai testé sur les 3 modes du traction control et meme off.

la seule piste que j'ai pour le moment, c'est de débrancher la batterie, attendre 10 secondes que les condensateurs se vident puis la rebrancher.il semble que ça re initialise les capteurs.

je penche pour un capteur car le matin quand je pars au taf la moto marche bien zero pbs et le soir j'ai les coupures à partir de 8000tr/min

si vous avez des infos je suis preneur car ça me prend la tête. je vais essayer de faire passer la valise chez le concessionaire.

cordialement

Olivier
Revenir en haut Aller en bas
Scottkiller
En bicyclette
En bicyclette


Messages : 9
Date d'inscription : 11/03/2016
Age : 39
Localisation : yvelines

MessageSujet: Re: truc bizarre... besoin d'avis   Mar 9 Mai - 21:58

j'ai posté ma réponse car j'ai compris que hagane avait aussi des accoups à l'accélération.

je vais quand meme vérifié mon embrayage, mais je ne pense pas que ça vienne de là , du coup je n'ai peut être pas le meme problème que Hagane

Olivier
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: truc bizarre... besoin d'avis   

Revenir en haut Aller en bas
 
truc bizarre... besoin d'avis
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Alfa 75 3.0L V6, besoin d'avis :)
» Besoin d'avis, de conseils sur 406 Coupé
» Besoin conseil/avis montage électrique.
» il m'est arrivé un truc bizarre
» Un truc bizarre ??

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum GSX-S :: Forum GSX-S :: Partie moteur-
Sauter vers: